Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Testudo - Forum. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

  • »Kröti89« ist weiblich
  • »Kröti89« ist der Autor dieses Themas

Beiträge: 64

Vorname: Marina

Arten: Terrapene C. Triunguis 0,0,2

Wohnort: NRW

Beruf: Schülerin der Stufe 12 am Gymnasium, Abschluss+Abi voraussichtlich 2009

  • Private Nachricht senden

1

Sonntag, 12. August 2007, 19:58

Frage zu Antibiotika

Hallo,

habe mal eine Frage, es geht um eine meiner beiden Schildis. Sie ist an
Flagellaten erkrankt und musste sie 3x alle 5 Tage mit Antibiotika
versorgen. Nun wollte ich morgen eine Kotprobe abgeben, ob die
Behandlung angeschlagen hat, ich habe die kleine jeden Tag wegen Bene
Bac rausheben müssen, ums ihr einzuflößen (nebenbei habe ich immer den Panzer mit kontrolliert).

Gestern sind mir weiße Flecken am Plastron aufgefallen, die vor der Behandlung nicht da waren. Substrat kann nicht
der Grund sein, da die Flecken dann orange sein müssten,

hier mal ein Bild, können das Antibiotika-Nebenwirkungen sein? oder
Kalkablagerungen oder doch was neues (was ich mir nciht vorstellen
kann)?



Signatur von »Kröti89«
Liebe Grüße
:turtle Kröti89


Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Kröti89 verfasst am Sonntag, 12. August 2007, 19:58 Uhr wider, nicht aber die der Forenbetreiber, Administratoren und Moderatoren des Forums, welche sich hiermit ausdrücklich von diesem Beitrag distanzieren. Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung


  • »Ute« ist weiblich

Beiträge: 790

Vorname: Ute

Arten: Thb`s

Wohnort: NRW

  • Private Nachricht senden

2

Sonntag, 12. August 2007, 22:43

Bist du sicher, dass sie durch nichts durchgelaufen sind?
Läßt es sich abwischen?
Wenn ja, dann beobachte es mal, ob es wieder kommt.

TA würde evtl. Rat haben :)
Signatur von »Ute« Liebe Grüße
Ute :walk:

Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Ute verfasst am Sonntag, 12. August 2007, 22:43 Uhr wider, nicht aber die der Forenbetreiber, Administratoren und Moderatoren des Forums, welche sich hiermit ausdrücklich von diesem Beitrag distanzieren. Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung


  • »Kröti89« ist weiblich
  • »Kröti89« ist der Autor dieses Themas

Beiträge: 64

Vorname: Marina

Arten: Terrapene C. Triunguis 0,0,2

Wohnort: NRW

Beruf: Schülerin der Stufe 12 am Gymnasium, Abschluss+Abi voraussichtlich 2009

  • Private Nachricht senden

3

Montag, 13. August 2007, 15:04

Hallo,

ja ich bin mir sicher, dass sie durch nichts durchgelaufen ist. habe
sie während der Behandlungszeit steril in einer großen Tupperdose
gehalten und mit ins Terrarium gestellt, damit sie nicht ganz aus ihrem
Terretorium gerissen wird. Habe jeden Tag das Substrat (auf Anweisung
der TÄ) gewechselt und gründlich ausgewaschen.

Habe mal versucht mit dem Fingernagel dran zu kratzen. aber es ist kein wirklicher Belag.

Gehe nachher zum Tierarzt. Hoffe, dass es nix schlimmes ist. Hoffe die
Flagellatenbehandlung ist angeschlagen. Gebe auch nachher Kotprobe ab.

Melde mich dann, wenn ichweis, was es ist.

Danke für die Antwort :)
Signatur von »Kröti89«
Liebe Grüße
:turtle Kröti89


Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Kröti89 verfasst am Montag, 13. August 2007, 15:04 Uhr wider, nicht aber die der Forenbetreiber, Administratoren und Moderatoren des Forums, welche sich hiermit ausdrücklich von diesem Beitrag distanzieren. Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung


  • »Kröti89« ist weiblich
  • »Kröti89« ist der Autor dieses Themas

Beiträge: 64

Vorname: Marina

Arten: Terrapene C. Triunguis 0,0,2

Wohnort: NRW

Beruf: Schülerin der Stufe 12 am Gymnasium, Abschluss+Abi voraussichtlich 2009

  • Private Nachricht senden

4

Montag, 13. August 2007, 20:28

Hallo nochmal!



Nun, ich war vorhin beim TA. Die Flagellaten sind weg. Die Flecken sind
uralte Entzündungen, welche erst jetzt herausgetreten sind. Werd jetzt
die nächsten Wochen lang die Flecken auskratzen mit einer Nadel und
dann mit einer Salbe (Name gerade nicht parat -Packung zu weit weg vom
Schreibtisch lol) einreiben. Danach ist Berta wieder topfit.

Da es nix ansteckendes ist, darf sie bereits jetzt wieder zu Bert
ins Terrarium. Nur wenn die Salbe einziehen muss, muss sie für eine
Stunde kurz in eine sterile Tupperdose ;) aber das hält die kleine auch noch aus.

Ich freu mich so, dass die Flagellaten nicht mehr bedrohlich
sind. ("weg sind" wäre ja ein falscher Ausdruck, Flagellaten hat ja
jedes Tier. Allerdings nur in bestimmter Anzahl. meine kleine hatte
eindeutig zu viele :( )



Hachja, das war's :D
Signatur von »Kröti89«
Liebe Grüße
:turtle Kröti89


Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Kröti89 verfasst am Montag, 13. August 2007, 20:28 Uhr wider, nicht aber die der Forenbetreiber, Administratoren und Moderatoren des Forums, welche sich hiermit ausdrücklich von diesem Beitrag distanzieren. Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung


Thema bewerten